<!DOCTYPE html>
<html  lang="es">
    <head>
        <meta charset="UTF-8" />
        <title> 
            Muere la madre de Cher, a los 96 años - Ella Paraguay        </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://ella.paraguay.com/xmlrpc.php" />

        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,700&display=swap" rel="stylesheet">
        
        <!-- GOOGLE STUFF -->

        <!-- Global site tag (gtag.js) - Google Analytics *** GA4 *** -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-E49PFKRT63"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-E49PFKRT63');
        </script>

        <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-32525927-1', 'auto'); ga('create', 'UA-32525927-2', {'name':'rollup'}); ga('send', 'pageview'); ga('rollup.send', 'pageview'); </script>

        <!-- analytics -->


        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-32525927-1']);
        _gaq.push(['_setDomainName', 'paraguay.com']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);

        _gaq.push(['rollup._setAccount', 'UA-32525927-2']);
        _gaq.push(['rollup._setDomainName', 'paraguay.com']);
        _gaq.push(['rollup._setAllowLinker', true]);
        _gaq.push(['rollup._trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

        </script>
        <!-- fin analytics -->

        <!-- ads -->
       <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      //header 1
	  googletag.defineSlot('/22074495497/ELLA_Header_728x90', [728, 90], 'div-gpt-ad-1599142824768-0').addService(googletag.pubads());
	  //header 2
	  googletag.defineSlot('/22074495497/ELLA_Header2_222x90', [222, 90], 'div-gpt-ad-1599142868832-0').addService(googletag.pubads());
	  //header mobile
	  googletag.defineSlot('/22074495497/ELLA_HeaderMobile_320x50', [320, 50], 'div-gpt-ad-1599142901445-0').addService(googletag.pubads());
	  
	  //central 1
	  googletag.defineSlot('/22074495497/ELLA_Central1_1000x85', [1000, 85], 'div-gpt-ad-1599143060347-0').addService(googletag.pubads());
	  //central 1 mobile
	  googletag.defineSlot('/22074495497/ELLA_Central1Mobile_300x250', [300, 250], 'div-gpt-ad-1599143313507-0').addService(googletag.pubads());
	  
	  //central 2
	  googletag.defineSlot('/22074495497/ELLA_Central2_1000x85', [1000, 85], 'div-gpt-ad-1599143093369-0').addService(googletag.pubads());
	  //central 2 mobile
	  googletag.defineSlot('/22074495497/ELLA_Central2Mobile_300x250', [300, 250], 'div-gpt-ad-1599143357561-0').addService(googletag.pubads());
	  
	  //central 3
	   googletag.defineSlot('/22074495497/ELLA_Central3_1000x85', [1000, 85], 'div-gpt-ad-1599143128528-0').addService(googletag.pubads());
	  //central 3 mobile
	  googletag.defineSlot('/22074495497/ELLA_Central3Mobile_300x250', [300, 250], 'div-gpt-ad-1599143386927-0').addService(googletag.pubads());
	  
	  //interior
	  googletag.defineSlot('/22074495497/ELLA_Interior_300x250', [300, 250], 'div-gpt-ad-1599143576606-0').addService(googletag.pubads());
	  //interior mobile
	  googletag.defineSlot('/22074495497/ELLA_InteriorMobile_300x250', [300, 250], 'div-gpt-ad-1599143606023-0').addService(googletag.pubads());
	  
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        <!-- fin ads -->

        <!-- FIN GOOGLE STUFF -->
        
        	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://ella.paraguay.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://ella.paraguay.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Dejá un comentario', theChampScTabLabels = {"wordpress":"Comentarios (0)","fb":"Comentarios de Facebook","disqus":"Comentarios de Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://ella.paraguay.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://ella.paraguay.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Muere la madre de Cher, a los 96 años - Ella Paraguay</title>
	<link rel="canonical" href="https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muere la madre de Cher, a los 96 años - Ella Paraguay" />
	<meta property="og:description" content="Ha sido &#039;La diosa del pop&#039; la que ha confirmado el fallecimiento de la también actriz, a través de sus redes sociales." />
	<meta property="og:url" content="https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/" />
	<meta property="og:site_name" content="Ella Paraguay" />
	<meta property="article:publisher" content="https://www.facebook.com/Ellacompy/" />
	<meta property="article:published_time" content="2022-12-13T22:10:15+00:00" />
	<meta property="og:image" content="https://ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Nathalia Presentado" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EllaParaguay" />
	<meta name="twitter:site" content="@EllaParaguay" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Nathalia Presentado" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#article","isPartOf":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/"},"author":{"name":"Nathalia Presentado","@id":"https://ella.paraguay.com/#/schema/person/01a33232aeac8027df09d13b1edf3fed"},"headline":"Muere la madre de Cher, a los 96 años","datePublished":"2022-12-13T22:10:15+00:00","dateModified":"2022-12-13T22:10:15+00:00","mainEntityOfPage":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/"},"wordCount":279,"publisher":{"@id":"https://ella.paraguay.com/#organization"},"image":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=1140%2C500&ssl=1","articleSection":["Actualidad","Celebridades","En Destaque"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/","url":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/","name":"Muere la madre de Cher, a los 96 años - Ella Paraguay","isPartOf":{"@id":"https://ella.paraguay.com/#website"},"primaryImageOfPage":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#primaryimage"},"image":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=1140%2C500&ssl=1","datePublished":"2022-12-13T22:10:15+00:00","dateModified":"2022-12-13T22:10:15+00:00","breadcrumb":{"@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#primaryimage","url":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=1140%2C500&ssl=1","contentUrl":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=1140%2C500&ssl=1","width":1140,"height":500},{"@type":"BreadcrumbList","@id":"https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://ella.paraguay.com/"},{"@type":"ListItem","position":2,"name":"Muere la madre de Cher, a los 96 años"}]},{"@type":"WebSite","@id":"https://ella.paraguay.com/#website","url":"https://ella.paraguay.com/","name":"Ella Paraguay","description":"Todo sobre la mujer actual","publisher":{"@id":"https://ella.paraguay.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ella.paraguay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://ella.paraguay.com/#organization","name":"Ella Paraguay","url":"https://ella.paraguay.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://ella.paraguay.com/#/schema/logo/image/","url":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2019/12/logo-ella-2020.png?fit=300%2C121&ssl=1","contentUrl":"https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2019/12/logo-ella-2020.png?fit=300%2C121&ssl=1","width":300,"height":121,"caption":"Ella Paraguay"},"image":{"@id":"https://ella.paraguay.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ellaparaguay/","https://www.youtube.com/channel/UCYoxCYP_YGsoFW3IAKS6WBg","https://www.facebook.com/Ellacompy/","https://twitter.com/EllaParaguay"]},{"@type":"Person","@id":"https://ella.paraguay.com/#/schema/person/01a33232aeac8027df09d13b1edf3fed","name":"Nathalia Presentado","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://ella.paraguay.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7a92c01b70c55f2c552c47cc9008bf56?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a92c01b70c55f2c552c47cc9008bf56?s=96&d=mm&r=g","caption":"Nathalia Presentado"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ella Paraguay &raquo; Feed" href="https://ella.paraguay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ella Paraguay &raquo; Feed de los comentarios" href="https://ella.paraguay.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ella.paraguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://ella.paraguay.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ella.paraguay.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-galleryimagewidget-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/includes/widgets/gallery-image-widget/css/gallery-image-widget.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-recentpostwidget-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/includes/widgets/recent-post-widget/css/recent-post-widget.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-listblogwidget-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite//includes/widgets/list-blog-pattern/list-blog-pattern.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-gridblogwidget-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite//includes/widgets/2-columns-pattern/2-columns-pattern.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-miscellaneousblogwidget-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite//includes/widgets/miscellaneous-blog-pattern/miscellaneous-blog-pattern.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-font_awesome-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-bootstrap-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-animate-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/animate.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-reset-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-font-awesome-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-style-css' href='https://ella.paraguay.com/wp-content/themes/ella2022/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-Montserrat-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-opensans-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C500%2C600%2C700%2C800&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-meanmenu-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/meanmenu.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-zoombox-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/zoombox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-flexslider-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/flexslider.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slice-owl-transitions-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/owl.transitions.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slice-hp-animation-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/andrina_hp_section_animation.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/fontello.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-responsive-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/responsive.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-fontawesome-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='andrina-woocommerce-css' href='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/css/woocommerce.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://ella.paraguay.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.43' type='text/css' media='all' />
<style id='the_champ_frontend_css-inline-css' type='text/css'>
margin:20px;
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://ella.paraguay.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/ddsmoothmenu.js?ver=6.1.1' id='andrina-ddsmoothmenu-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/jquery.meanmenu.js?ver=6.1.1' id='andrina-meanmenu_js-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/jquery.flexslider.js?ver=6.1.1' id='andrina-flexslider-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/zoombox.js?ver=6.1.1' id='andrina-zoombox-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/jquery.validate.min.js?ver=6.1.1' id='andrina-validate-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/masonry.pkgd.min.js?ver=6.1.1' id='andrina-masonry-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/custom.js?ver=6.1.1' id='andrina-custom-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1' id='andrina-recaptcha-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ella.paraguay.com\/wp-admin\/admin-ajax.php","security":"9063229555","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ella.paraguay.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ella.paraguay.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ella.paraguay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ella.paraguay.com/wp-json/wp/v2/posts/89250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ella.paraguay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ella.paraguay.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ella.paraguay.com/?p=89250' />
<link rel="alternate" type="application/json+oembed" href="https://ella.paraguay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ella.paraguay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		            <!-- <style type="text/css">
                body {
                    background: url('');
                }

            </style> -->
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2021/10/cropped-favicon-ella2021.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2021/10/cropped-favicon-ella2021.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2021/10/cropped-favicon-ella2021.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2021/10/cropped-favicon-ella2021.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://ella.paraguay.com/?custom-css=a670e1ee5d" />
        
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link href="https://fonts.googleapis.com/css2?family=Arapey:ital@0;1&family=Mulish:ital,wght@0,200;0,700;1,200&display=swap" rel="stylesheet">


        <link rel='stylesheet'  href='https://ella.paraguay.com/wp-content/themes/andrina-lite/css/style-ella.css' type='text/css' media='all' />

    </head>
    <body class="post-template-default single single-post postid-89250 single-format-standard">
<!-- Streann Media -->   
<script type="text/javascript" src="https://streann-static.s3.amazonaws.com/inside-ad-ima-2/player2.js"></script>
 <!--  Fin Streann Media  -->
    
    <div id='div-gpt-ad-1455305249159-0' style='height:1px; width:1px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455305249159-0'); });
        </script>
    </div>

    <div class="mobileShow hidden-md hidden-lg hidden-xl text-center adcontainer">
    	<!-- /22074495497/ELLA_HeaderMobile_320x50 -->
		<div id='div-gpt-ad-1599142901445-0' style='width: 320px; height: 50px;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599142901445-0'); });
		  </script>
		</div>
    </div>
    <div class="container text-center hidden-sm hidden-xs">
    <div class="row">
    <div class="col-lg-8" id="div-gpt-ad-1599142824768-0">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599142824768-0'); });
    </script> 
    </div>
    <div class="col-lg-4 text-right" id="div-gpt-ad-1599142868832-0">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599142868832-0'); });
    </script>
    </div>
    </div>
    </div>

      
        <div class="ksdjf">                    
            <div class="clear"></div>
            <div class="headerbg">
            <div class="main-content top-main-content container">
                <div class="header">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="logo">
                                                               <a class="andrina_logo" href="https://ella.paraguay.com"><img src="https://ella.paraguay.com/wp-content/uploads/2021/10/logo-ella-2022.png" alt="Ella Paraguay"alt="Ella Paraguaylogo"/></a>                              
                                                           </div>
                        </div>
                        <div class="col-md-8">
                            <!--Start Menu wrapper-->
                            <div class="menu_wrapper">
                                <div id="MainNav">
                                    <div id="menu" class="menu-menu-top-ella-2019-container"><ul id="menu-menu-top-ella-2019" class="ddsmoothmenu"><li id="menu-item-78931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78931"><a href="https://ella.paraguay.com/">Inicio</a></li>
<li id="menu-item-78892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78892"><a href="https://ella.paraguay.com/secciones/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-78901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78901"><a href="https://ella.paraguay.com/secciones/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-78902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78902"><a href="https://ella.paraguay.com/secciones/actualidad/celebridades/">Celebridades</a></li>
	<li id="menu-item-78903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78903"><a href="https://ella.paraguay.com/secciones/novedades/">Novedades</a></li>
</ul>
</li>
<li id="menu-item-78904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78904"><a href="https://ella.paraguay.com/secciones/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-78905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78905"><a href="https://ella.paraguay.com/secciones/moda/must-have/">Must Have</a></li>
	<li id="menu-item-78907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78907"><a href="https://ella.paraguay.com/secciones/moda/fashion-week/">Fashion Week</a></li>
	<li id="menu-item-78908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78908"><a href="https://ella.paraguay.com/secciones/moda/outfits/">Outfits</a></li>
</ul>
</li>
<li id="menu-item-78913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78913"><a href="https://ella.paraguay.com/secciones/vida-sana/">Vida Sana</a>
<ul class="sub-menu">
	<li id="menu-item-78914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78914"><a href="https://ella.paraguay.com/secciones/vida-sana/nutricion/">Nutrición</a></li>
	<li id="menu-item-78915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78915"><a href="https://ella.paraguay.com/secciones/cocina/">Cocina</a></li>
	<li id="menu-item-78916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78916"><a href="https://ella.paraguay.com/secciones/vida-sana/ejercicios/">Ejercicios</a></li>
</ul>
</li>
<li id="menu-item-78917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78917"><a href="https://ella.paraguay.com/secciones/belleza/">Belleza</a>
<ul class="sub-menu">
	<li id="menu-item-78919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78919"><a href="https://ella.paraguay.com/secciones/belleza/maquillaje/">Maquillaje</a></li>
	<li id="menu-item-78920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78920"><a href="https://ella.paraguay.com/secciones/belleza/piel/">Piel</a></li>
	<li id="menu-item-78921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78921"><a href="https://ella.paraguay.com/secciones/belleza/cabello/">Cabello</a></li>
	<li id="menu-item-78922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78922"><a href="https://ella.paraguay.com/secciones/belleza/autoestima/">Autoestima</a></li>
</ul>
</li>
<li id="menu-item-78923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78923"><a href="https://ella.paraguay.com/secciones/pareja/">Pareja</a>
<ul class="sub-menu">
	<li id="menu-item-78924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78924"><a href="https://ella.paraguay.com/secciones/pareja/relaciones/">Relaciones</a></li>
	<li id="menu-item-78925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78925"><a href="https://ella.paraguay.com/secciones/pareja/sexo/">Sexo</a></li>
	<li id="menu-item-78926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78926"><a href="https://ella.paraguay.com/secciones/pareja/padres/">Padres</a></li>
</ul>
</li>
</ul></div>                       
                                </div>
                            </div>
                            <!--End Menu-->
                        </div>
                    </div>
                </div>
            </div>
            </div>
           
            <div class="clear"></div>
            <div class="main-content bottom-main-content container">
                
<div class="page_head">
    <h1 class="page_title single-heading">Muere la madre de Cher, a los 96 años</h1>        
</div>
    <div class="page-content single_page">     
    <div class="row">
		<div class="col-md-8 col-sm-8">
			<div class="content-bar single">
				<!-- Start the Loop. -->
										<!--post Start-->                    
						<!--post Start-->
<div id="post-89250" class="post-89250 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-celebridades category-endestaque">
    <div class="home_blogs">
        
            <div id="f_b_post_meta_ul">
                <ul class="post_meta">
                    <li class="post_category"><ul class="post-categories">
	<li><a href="https://ella.paraguay.com/secciones/actualidad/" rel="category tag">Actualidad</a></li>
	<li><a href="https://ella.paraguay.com/secciones/actualidad/celebridades/" rel="category tag">Celebridades</a></li>
	<li><a href="https://ella.paraguay.com/secciones/endestaque/" rel="category tag">En Destaque</a></li></ul></li>
                    
                    <li class="post_date">diciembre 13, 2022</li>
                </ul>
            </div>
            <li class="postc_comment">
                            </li>
            
            <div class="clear"></div>
            <!--            <div class="post_content"> 
                        
                        </div>-->
            <div class="post_content">                     <figure class="fotonota mb-2"><img width="912" height="400" src="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=912%2C400&amp;ssl=1" class="attachment-960x400x1xArray size-960x400x1xArray wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?w=1140&amp;ssl=1 1140w, https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?resize=300%2C132&amp;ssl=1 300w, https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?resize=1024%2C449&amp;ssl=1 1024w, https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?resize=768%2C337&amp;ssl=1 768w" data-lazy-sizes="(max-width: 912px) 100vw, 912px" data-lazy-src="https://i0.wp.com/ella.paraguay.com/wp-content/uploads/2022/12/portada-ella-2022-12-13T190748.744.png?fit=912%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure>
                    <div class="intronota"><p>Ha sido &#8216;La diosa del pop&#8217; la que ha confirmado el fallecimiento de la también actriz, a través de sus redes sociales. </p>
<div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/"><div class='the_champ_sharing_title' style="font-weight:bold" >Compartir:</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os&url=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/ellaparaguay" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div></div><div style='clear:both'></div></div>

                    <p>A primera hora de este domingo, 11 de noviembre, Cher (76 años) ha anunciado la muerte de su madre, la cantante Georgia Holt. A través de su perfil de Twitter, la artista ha escrito: «Mamá se ha ido». &#8216;La diosa del pop&#8217;, como se le conoce popularmente, ha acompañado el texto de un icono que refleja un rostro triste.</p>
<p>Georgia Holt ha fallecido a los 96 años, tres meses después de que Cher comunicara en sus redes sociales que había sido hospitalizada por presentar problemas de salud recurrentes. Sin embargo, hasta ahora no ha desvelado las causas de su muerte.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/ZVYJIcy70a/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/ZVYJIcy70a/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de Cher (@cher)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Tras dar a conocer la noticia de su fallecimiento, Cher ha recibido miles de mensajes por parte de sus seguidores, quienes lamentan la muerte de la cantante y le envían sus condolencias y apoyos a la intérprete de Believe. Algunos, incluso, han acompañado sus textos de bonitas fotografías de Georgia Holt en solitario o junto a su hija.</p>
<p>La relación entre Cher y su madre siempre fue muy estrecha. Georgia, además, fue la guía de la artista en sus pasos musicales. Al igual que &#8216;La diosa del pop&#8217;, ella también fue una de las cantantes más aclamadas de su época. Holt inició su carrera como cantante con apenas 10 años, ganó concursos de belleza y participó en varias series de televisión. En sus últimos años de vida, quiso apartarse de los medios y rara vez aparecía junto a su hija.</p>
<div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/"><div class='the_champ_sharing_title' style="font-weight:bold" >Compartir:</div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os&url=https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/ellaparaguay" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Muere%20la%20madre%20de%20Cher%2C%20a%20los%2096%20a%C3%B1os').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fella.paraguay.com%2Factualidad%2Fmuere-la-madre-de-cher-a-los-96-anos%2F'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div></div><div style='clear:both'></div>            </div>
            
            <div class="clear"></div>

        </div>
        <!--post End-->
    </div>      


</div>
                    
						<!--post End-->
                        <hr style="margin: 2rem 0;">
                        <h3 class="text-center">Más notas:</h3>

                        <hr style="margin: 2rem 0;">

                        <style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://ella.paraguay.com/actualidad/muere-la-madre-de-cher-a-los-96-anos/" data-slug="muere-la-madre-de-cher-a-los-96-anos" data-post-id="89250"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="div" data-loading-style="default" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div>
										<!--End Loop-->		
				<nav id="nav-single"> 
					<span class="nav-previous">
						<a href="https://ella.paraguay.com/endestaque/selena-gomez-nos-ensena-como-llevar-un-total-look-rosa/" rel="prev"><span class="meta-nav">&larr;</span> Nota Anterior </a>					</span> 
					<span class="nav-next">
											</span> 
				</nav>				
				
			</div>
<!--		</div>-->
		<div class="col-md-4 col-sm-4">
			<!--Start Sidebar-->
			<div class="sidebar">
<div class="sidebar_widget_wrapper mb-2">

</div>

			<div class="adcontainer mb-3">
			<!-- /22074495497/ELLA_Interior_300x250 -->
			<div id='div-gpt-ad-1599143576606-0' style='width: 300px; height: 250px;' class="hidden-sm hidden-xs">
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599143576606-0'); });
			  </script>
			</div>
			
			<!-- /22074495497/ELLA_InteriorMobile_300x250 -->
			<div id='div-gpt-ad-1599143606023-0' style='width: 300px; height: 250px;' class="hidden-md hidden-lg hidden-xl">
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599143606023-0'); });
			  </script>
			</div>
		</div>
	
		<div class="sidebar_widget_wrapper">
			<form role="search" method="get" class="searchform" action="https://ella.paraguay.com/">
    <div>
        <input type="text" placeholder="Buscar..." onfocus="if (this.value == 'Search') {
                    this.value = '';
                }" onblur="if (this.value == '') {
                            this.value = ;
                        }"  value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="&#xf002;" />
    </div>
</form>
<div class="clear"></div>
<br/>
		</div>
		<div class="sidebar_widget_wrapper">
			<div class="sidebar_widget_title">
				Categorías			</div>
			<ul>
				<li class="cat-item cat-item-5"><a href="http://ella.paraguay.com/secciones/actualidad/">Actualidad</a>
				
					<li class="cat-item cat-item-1690"><a href="http://ella.paraguay.com/secciones/actualidad/celebridades/">Celebridades</a>
				</li>
					<li class="cat-item cat-item-1689"><a href="http://ella.paraguay.com/secciones/actualidad/tendencias/">Tendencias</a>
				</li>
				
				</li>

				<li class="cat-item cat-item-8 current-cat-parent current-cat-ancestor"><a href="http://ella.paraguay.com/secciones/moda/">Moda</a>
</li>

<li class="cat-item cat-item-1695"><a href="http://ella.paraguay.com/secciones/vida-sana/">Vida Sana</a>
</li>

<li class="cat-item cat-item-6"><a href="http://ella.paraguay.com/secciones/belleza/">Belleza</a>
</li>

<li class="cat-item cat-item-7"><a href="http://ella.paraguay.com/secciones/pareja/">Pareja</a>
</li>




			</ul>
		</div>

		

		
		
<div class="sidebar_widget_wrapper mt-2 mb-2">
<div id="div-gpt-ad-1463604401062-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463604401062-0'); });
</script>
</div>
</div>
</div>			<!--End Sidebar-->
		</div>
    </div>
</div>

    
</div>


        <!--Start Footer-->
        <div class="footer">
            <div class="container">
                <div class="row">
                    
<div class="col-md-3 col-sm-3">
    <div class="widget_inner">
            </div>
</div>
<div class="col-md-3 col-sm-3">
    <div class="widget_inner">
            </div>
</div>
<div class="col-md-3 col-sm-3">
    <div class="widget_inner">
            </div>
</div>

<div class="col-md-3 col-sm-3">
    <div class="widget_inner foo_gal">
            </div>
</div>


<div class="clear"></div>                </div>
            </div>
        </div>

        <!--End Footer-->
        <div class="clear"></div>
        <!--Start Footer bottom-->
        <!--Start footer bottom inner-->
        
                <div class="bottom-footer">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="footer_bottom_inner">  
                                    
                                    
                                                                            <span class="copyright andrina_footertext">2021 © Ella - Todos los derechos reservados. Perteneciente al Grupo A.J. Vierci</span> 
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
            
        <!--End Footer bottom inner-->
        <!--End Footer bottom-->
    
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ella.paraguay.com/wp-admin/admin-ajax.php";
</script>
	<div id="fb-root"></div>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ella.paraguay.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/themes/andrina-lite/assets/js/jquery.viewportchecker.js?ver=6.1.1' id='slice-viewportchecker-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.13.43' id='the_champ_combined_script-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdArqwUAAAAABSXR5Hfrc-P8eF1_lnJjlBSUCd0&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdArqwUAAAAABSXR5Hfrc-P8eF1_lnJjlBSUCd0","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/ella.paraguay.com\/wp-admin\/admin-ajax.php","alm_nonce":"8026836d69","rest_api":"https:\/\/ella.paraguay.com\/wp-json\/","rest_nonce":"ba9c665e18","pluginurl":"https:\/\/ella.paraguay.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Ella Paraguay","site_tagline":"Todo sobre la mujer actual"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ella.paraguay.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'126083585',post:'89250',tz:'-3',srv:'ella.paraguay.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '126083585', '89250' ]);
	</script>
<!-- metricool -->
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"7b7aed804d79d4b54a73ff2ef3d335aa"})});</script>
<!-- fin metricool -->

<script>
jQuery(function () {
    jQuery('.flexslider').flexslider({
        controlNav: false
    });
});
</script>

</body>
</html>
