<!DOCTYPE html><html
lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><meta
name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta
charset="UTF-8"><link
rel="pingback" href="http://ella.paraguay.com/xmlrpc.php" /><title>Aseguran que Adele estaría embarazada | ELLA</title><meta
name="description" content="Hace unos meses la cantante Adele había expresado su deseo de convertirse en madre otra vez, deseo que al parecer se habría cumplido según medios internacionales." /><meta
property="og:type" content="article" /><meta
property="og:title" content="Aseguran que Adele estaría embarazada" /><meta
property="og:description" content="Hace unos meses la cantante Adele había expresado su deseo de convertirse en madre otra vez, deseo que al parecer se habría cumplido según medios internacionales." /><meta
property="og:url" content="http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html" /><meta
property="og:image" content="http://ella.paraguay.com/contenidos/uploads/2014/09/premios-grammy.jpg" /><meta
property="article:published_time" content="2017-01-27" /><meta
property="article:modified_time" content="2017-01-27" /><meta
property="article:author" content="http://ella.paraguay.com/author/natipresentado" /><meta
property="article:tag" content="Actualidad" /><meta
property="article:tag" content="PY.COM" /><meta
property="og:site_name" content="ELLA" /><meta
name="twitter:card" content="summary" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="ELLA &raquo; Feed" href="http://ella.paraguay.com/feed" /><link
rel="alternate" type="application/rss+xml" title="ELLA &raquo; RSS de los comentarios" href="http://ella.paraguay.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="ELLA &raquo; Aseguran que Adele estaría embarazada RSS de los comentarios" href="http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html/feed" />
 <script type='text/javascript' data-cfasync='false'>_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/ella.paraguay.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/ella.paraguay.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};</script> <script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f78a862b1cfcb495711ef47e875a820' async='async' ></script> <meta
name='shareaholic:site_name' content='ELLA' /><meta
name='shareaholic:language' content='es-ES' /><meta
name='shareaholic:url' content='http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html' /><meta
name='shareaholic:keywords' content='actualidad, py.com' /><meta
name='shareaholic:article_published_time' content='2017-01-27T22:03:38+00:00' /><meta
name='shareaholic:article_modified_time' content='2017-01-27T22:03:38+00:00' /><meta
name='shareaholic:shareable_page' content='true' /><meta
name='shareaholic:article_author_name' content='Nathalia Presentado' /><meta
name='shareaholic:site_id' content='2f78a862b1cfcb495711ef47e875a820' /><meta
name='shareaholic:wp_version' content='7.8.0.3' /><meta
name='shareaholic:image' content='http://ella.paraguay.com/contenidos/uploads/2014/09/premios-grammy-832x1024.jpg' />
 <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ella.paraguay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://ella.paraguay.com/contenidos/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='brnhmbx-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CPalanquin%3A400%2C500%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='normalize-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/css/normalize.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='style-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/style.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link
rel='stylesheet' id='bxslider-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/css/jquery.bxslider.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/css/responsive.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='slicknav-css'  href='http://ella.paraguay.com/contenidos/themes/bourz/css/slicknav.css?ver=4.6.3' type='text/css' media='all' /><link
rel='stylesheet' id='instag-slider-css'  href='http://ella.paraguay.com/contenidos/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' /><link
rel='stylesheet' id='wordpress-popular-posts-css'  href='http://ella.paraguay.com/contenidos/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> <script type='text/javascript' src='http://ella.paraguay.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://ella.paraguay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ella.paraguay.com/contenidos/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link
rel='https://api.w.org/' href='http://ella.paraguay.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ella.paraguay.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ella.paraguay.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.6.3" /><link
rel="canonical" href="http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html" /><link
rel='shortlink' href='http://ella.paraguay.com/?p=71243' /><link
rel="alternate" type="application/json+oembed" href="http://ella.paraguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fella.paraguay.com%2Factualidad%2Faseguran-adele-estaria-embarazada.html" /><link
rel="alternate" type="text/xml+oembed" href="http://ella.paraguay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fella.paraguay.com%2Factualidad%2Faseguran-adele-estaria-embarazada.html&#038;format=xml" />
 <script type="text/javascript">_atrk_opts = { atrk_acct:"8q90l1aoqAD2Io", domain:"paraguay.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8q90l1aoqAD2Io" style="display:none" height="1" width="1" alt="" /></noscript><meta
property="fb:app_id" content="1745954328949506"/><meta
property="fb:pages" content="406021716149336" /><meta
property="fb:pages" content="406021716149336" /> <script type="text/javascript">var _gaq = _gaq || [];
		  _gaq.push(['b._setAccount', 'UA-32525927-1']);
      _gaq.push(['b._setDomainName', 'paraguay.com']);
      _gaq.push(['b._trackPageview']);
      _gaq.push(['rollup._setAccount', 'UA-32525927-2']);
      _gaq.push(['rollup._setDomainName', 'paraguay.com']);
      _gaq.push(['rollup._setAllowLinker', true]);
      _gaq.push(['rollup._trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();</script> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm36759.js" ></script> <style type="text/css">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</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://ella.paraguay.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=66ac2c0e40&wpp_id=71243';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );
					}</script> <link
rel="icon" href="http://ella.paraguay.com/contenidos/uploads/2016/08/cropped-cropped-logo-ella-150x150.png" sizes="32x32" /><link
rel="icon" href="http://ella.paraguay.com/contenidos/uploads/2016/08/cropped-cropped-logo-ella-300x300.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://ella.paraguay.com/contenidos/uploads/2016/08/cropped-cropped-logo-ella-300x300.png" /><meta
name="msapplication-TileImage" content="http://ella.paraguay.com/contenidos/uploads/2016/08/cropped-cropped-logo-ella-300x300.png" />
 <script type='text/javascript'>var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
			googletag.defineSlot('/79070131/Ella_Header_A1_728x90', [728, 90], 'div-gpt-ad-1463585715591-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/Ella_Header_A2_222x90', [222, 90], 'div-gpt-ad-1463586135557-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/Ella_Sidebar_300x250', [300, 250], 'div-gpt-ad-1463603989251-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/Ella_Sidebar_B_300x250', [300, 250], 'div-gpt-ad-1463604401062-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/EllaCom_FooterSinScroll_910x50', [910, 50], 'div-gpt-ad-1470174073795-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/1x1_Ella', [1, 1], 'div-gpt-ad-1455305249159-0').addService(googletag.pubads());
			googletag.defineSlot('/79070131/910x50_Infooter_Portada_Ella', [910, 50], 'div-gpt-ad-1479480903629-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			});</script> 
 <script src="http://ella.paraguay.com/contenidos/themes/bourz/eplanning-skin-interior.js"></script> </head><body
class="single single-post postid-71243 single-format-standard"><center><div
id='div-gpt-ad-1455305249159-0' style='height:1px; width:1px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455305249159-0'); });</script> </div></center><div
class="hiddenInfo">
<span
id="mapInfo_Zoom">15</span>
<span
id="mapInfo_coorN">49.0138</span>
<span
id="mapInfo_coorE">8.38624</span>
<span
id="bxInfo_Controls">arrow</span>
<span
id="bxInfo_Auto">0</span>
<span
id="bxInfo_Controls_Main">bullet</span>
<span
id="bxInfo_Auto_Main">0</span>
<span
id="bxInfo_Pause">4000</span>
<span
id="bxInfo_Infinite">1</span>
<span
id="bxInfo_Random">0</span>
<span
id="bxInfo_Mode">horizontal</span>
<span
id="siteUrl">http://ella.paraguay.com</span>
<span
id="trigger-sticky-value">300</span>
<span
id="menu-logo-l-r"></span>
<span
id="spot-duration">4000</span>
<span
id="woo-border"></span></div><div
class="body-outer"><div
class="mobile-header clearfix"><div
class="mobile-logo-outer"><div
class="mobile-logo-container">
<a
href="http://ella.paraguay.com/"><img
alt="" src="http://ella.paraguay.com/contenidos/uploads/2016/08/logo-ella.png" /></a></div></div><div
class="brnhmbx-menu-button"><i
class="fa fa-navicon"></i></div><div
id="touch-menu" class="brnhmbx-font-1 fw700"></div></div><div
class="top-line-outer"><div
class="top-line-container"><div
class="top-line-inner clearfix"><div
class="header-menu-outer fs12 clearfix"><div
class="footer-nav"><ul
id="header-menu" class="menu"><li
id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396"><a
href="http://ella.paraguay.com/">INICIO</a></li><li
class="nav-sep">/</li><li
id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a
href="http://ella.paraguay.com/contactenos">CONTÁCTENOS</a></li><li
class="nav-sep">/</li></ul></div></div></div></div></div><div
id="banner-wrapper"><div
id="leaderboard"><div
id="leader-left"><div
id='div-gpt-ad-1463585715591-0' style='height:90px; width:728px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463585715591-0'); });</script> </div></div><div
id="leader-right"><div
id='div-gpt-ad-1463586135557-0' style='height:90px; width:222px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463586135557-0'); });</script> </div></div></div></div><div
class="site-top clearfix"><div
class="site-top-container-outer clearfix"><div
class="site-top-container clearfix"><div
class="site-logo-outer">
<header
class="site-logo-container">
<a
href="http://ella.paraguay.com/"><img
alt="" src="http://ella.paraguay.com/contenidos/uploads/2016/08/logo-ella.png" /></a>
</header></div><div
class="site-menu-outer"><div
class="site-menu-container brnhmbx-font-1 fw700 clearfix"><div
class="site-nav2"><ul
id="site-menu" class="menu"><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a
href="http://ella.paraguay.com/actualidad">Actualidad</a></li><li
id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a
href="http://ella.paraguay.com/sexo-y-pareja">Sexo y Pareja</a></li><li
id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a
href="http://ella.paraguay.com/moda">Moda y Tendencia</a></li><li
id="menu-item-24730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a
href="http://ella.paraguay.com/salud">Nutrición</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="http://ella.paraguay.com/belleza-y-salud">Belleza</a></li><li
id="menu-item-24731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24731"><a
href="http://ella.paraguay.com/ella-emprendedora">Emprendedora</a></li><li
id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a
href="http://ella.paraguay.com/blogs">Blogs</a></li></ul></div></div></div><div
class="top-extra-outer"><div
class="top-extra"><div
class="top-extra-inner clearfix"><div
class="header-social brnhmbx-font-1 fs10"><a
class="social-menu-item" href="https://www.facebook.com/Ellacompy/?fref=ts" target="_blank"><i
class="fa fa-facebook"></i><span>Facebook</span></a><a
class="social-menu-item" href="https://twitter.com/ellaparaguay" target="_blank"><i
class="fa fa-twitter"></i><span>Twitter</span></a></div><div
class="brnhmbx-top-search-button"><i
class="fa fa-search"></i></div><div
class="top-search"><input
class="top-search-input brnhmbx-font-1" type="text" value="Buscar" name="s" id="s_top" /></div></div></div></div></div></div></div><div
class="site-mid clearfix"><div
class="article-wrapper-outer">	 <script type="text/javascript" language="Javascript1.1">var oIF = true;</script> <script type="text/javascript" language="Javascript1.1" src="http://us.img.e-planning.net/layers/epl-41.js"></script> <script type="text/javascript" language="Javascript1.1">var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"14c25",sec:"Interior",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}</script> <div
class="clearfix main-container-sidebar"><div
class="clearfix site-content-sidebar"><div><div
class="post-71243 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-py-com">
<article
class="post zig-zag clearfix"><div
class="article-outer-sidebar"><div
class="article-inner" ><div
class="article-container clearfix"><div
class="header-area-sidebar"><h1 class="header-area-title brnhmbx-font-1 fw700">Aseguran que Adele estaría embarazada</h1><div
class="author-bar brnhmbx-font-4 fs12 fw700"><div
class="author-bar-date-views">1 Vistas</div></div><div
class="header-area-excerpt brnhmbx-font-2 fst-italic">Hace unos meses la cantante Adele había expresado su deseo de convertirse en madre otra vez, deseo que al parecer se habría cumplido según medios internacionales.</div></div> <script>eplAD4("Inline_Notas",{t:1,timeout:0,ma:1,custF:null,wh:"600x400",sd:"14c25!Interior!http://ads.e-planning.net/!!", });</script> <div
class="article-content-outer-sidebar" style=" border-top: 2px solid;"><center><img
width="832" height="1024" src="http://ella.paraguay.com/contenidos/uploads/2014/09/premios-grammy-832x1024.jpg" class="attachment-large size-large wp-post-image" alt="Foto ilustrativa: bekia.es." /></center>
<br/><div
class="brnhmbx-font-3 fs16"><div
class='shareaholic-canvas' data-app-id='25458400' data-app='share_buttons' data-title='Aseguran que Adele estaría embarazada' data-link='http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html' data-summary='Hace unos meses la cantante Adele había expresado su deseo de convertirse en madre otra vez, deseo que al parecer se habría cumplido según medios internacionales.'></div><p>Hace unos meses, Adele anunció que se retiraría de los escenarios temporalmente para dedicarse a su hijo Angelo, y mostró su interés por convertirse en mamá otra vez, deseo que posiblemente ya se le cumplió, pues varios medios aseguran que la intérprete de &#8216;Hello&#8217; está embarazada de su segundo hijo con Simon Konecki.<br
/>
&#8220;Ellos han estado intentando tener otro hijo desde que terminó el tour, y parece que han tenido suerte&#8221;, comentó un insider a un importante portal.</p><p>Según Cosmopolitan, las especulaciones sobre el embarazo aumentaron después de que Adele fuera vista saliendo de una tienda en Los Angeles vistiendo un abrigo oversize, prenda que podría estar ocultando su embarazo.</p><p>Adele y Simon ya son padres de Angelo, que nació en 2012, y recientemente surgió el rumor de que la pareja se había casado en secreto, luego de que ambos fueron captados luciendo anillos iguales en el dedo anular izquierdo.</p><div
class='shareaholic-canvas' data-app-id='25458396' data-app='share_buttons' data-title='Aseguran que Adele estaría embarazada' data-link='http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html' data-summary='Hace unos meses la cantante Adele había expresado su deseo de convertirse en madre otra vez, deseo que al parecer se habría cumplido según medios internacionales.'></div><h3>Comentarios</h3><p><fb:comments-count href=http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html></fb:comments-count> comentarios</p><div
class="fb-comments" data-href="http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div></div></div></div>
</article></div></div><div
class="page-navi clearfix"><div
class="page-navi-prev zig-zag clearfix">
<a
href="http://ella.paraguay.com/belleza-y-salud/mitos-sobre-la-piel.html"><div
class="page-navi-btn"><div
class="page-navi-border clearfix"><div
class="page-navi-prev-info"><div
class="table-cell-middle page-navi-prev-arrow"><i
class="fa fa-angle-left"></i></div><div
class="table-cell-middle brnhmbx-font-1 fs16 fw700">Mitos sobre la piel</div></div></div></div>
</a></div></div><div
class="brnhmbx-font-3 leaderboard-outer leaderboard-responsive leaderboard-among"><div
class="leaderboard-inner"><iframe
src="http://s.avisosfaciles.com/iframe620x90.v1.html?id1=5046044&id2=21,21,21" width="620px" height="110px" frameborder="0"> </iframe></div></div><div
class="related-posts-container clearfix"><div
class="clearfix related-posts-outer-sidebar"><div
class="related-posts clearfix"><div
class="related-posts-row-sidebar"><div
class="clearfix zig-zag related-post-item-sidebar">
<a
class="brnhmbx-posts-widget" href="http://ella.paraguay.com/belleza-y-salud/mitos-sobre-la-piel.html"><div
class="listing-img-outer"><img
width="600" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/09/mascarilla-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Existen diversos tipos de mascarillas para cada tipo de piel. Imagen: caringmother.ru" /></div><div
class="listing-box clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 26, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Mitos sobre la piel</div></div>
</a></div><div
class="clearfix zig-zag related-post-item-sidebar">
<a
class="brnhmbx-posts-widget" href="http://ella.paraguay.com/actualidad/gwyneth-paltrow-recomienda-usar-huevos-vaginales.html"><div
class="listing-img-outer"><img
width="566" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/04/paltrow-566x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Imagen:wikipedia.org" /></div><div
class="listing-box clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 26, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Gwyneth Paltrow recomienda usar huevos vaginales</div></div>
</a></div><div
class="clearfix zig-zag related-post-item-sidebar">
<a
class="brnhmbx-posts-widget" href="http://ella.paraguay.com/py-com/bebes-cuidado-con-el-sol.html"><div
class="listing-img-outer"><img
width="600" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/10/bebes-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Foto: bebesymas.com" /></div><div
class="listing-box clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 26, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Bebés: ¡Cuidado con el sol!</div></div>
</a></div></div></div></div></div></div></div></div><div
class="sidebar clearfix"><div
id="brnhmbx_bourz_customadwidget-2"><div
class="textwidget adwidget zig-zag clearfix"><div
id='div-gpt-ad-1463603989251-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463603989251-0'); });</script> </div></div></div><div
id="brnhmbx_bourz_customrecentpostswidget-2" class="widget-item zig-zag clearfix widget_brnhmbx_bourz_customrecentpostswidget"><div
class="widget-item-inner"><style type="text/css" scoped>a.rpw-3514640 .listing-box,
			a.rpw-3514640 .widget-listing-z,
			a.rpw-3514640:visited .listing-box,
			a.rpw-3514640:visited .widget-listing-z { background: rgba(233,233,233,1); color: #a06161; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.rpw-3514640 .listing-box-d,
			a.rpw-3514640:visited .listing-box-d { background: transparent; border: 2px solid; border-color: #FFF; color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.rpw-3514640 .listing-box .listing-date,
			a.rpw-3514640 .listing-date-z,
			a.rpw-3514640:visited .listing-box .listing-date,
			a.rpw-3514640:visited .listing-date-z { color: #4f4047; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.rpw-3514640 .listing-box-3,
			a.rpw-3514640:visited .listing-box-3 { background: transparent; color: #FFF; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.rpw-3514640 .listing-img-3-outer img { opacity: 0.5; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.rpw-3514640:hover .listing-box,
			a.rpw-3514640:hover .widget-listing-z { background: rgba(160,97,97, 1); color: #e9e9e9; }
			a.rpw-3514640:hover .listing-box .listing-date,
			a.rpw-3514640:hover .listing-date-z { color: #e9e9e9; }
			a.rpw-3514640:hover .listing-img-3-outer img { opacity: 0.3; }</style><h2 class="brnhmbx-font-1 liner"><span>RECIENTES</span></h2><div
class="pb11"></div>
<a
class="brnhmbx-posts-widget rpw-3514640" href="http://ella.paraguay.com/actualidad/aseguran-adele-estaria-embarazada.html"><div
class="mb20"><div
class="listing-img-outer"><img
width="600" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/09/premios-grammy-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Foto ilustrativa: bekia.es." /></div><div
class="listing-box clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 27, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Aseguran que Adele estaría embarazada</div></div></div>
</a>
<a
class="brnhmbx-posts-widget rpw-3514640" href="http://ella.paraguay.com/belleza-y-salud/mitos-sobre-la-piel.html"><div
class="mb20"><div
class="listing-img-outer"><img
width="600" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/09/mascarilla-600x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Existen diversos tipos de mascarillas para cada tipo de piel. Imagen: caringmother.ru" /></div><div
class="listing-box clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 26, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Mitos sobre la piel</div></div></div>
</a>
<a
class="brnhmbx-posts-widget rpw-3514640" href="http://ella.paraguay.com/actualidad/gwyneth-paltrow-recomienda-usar-huevos-vaginales.html"><div
class="mb20"><div
class="listing-img-3-outer"><img
width="566" height="400" src="http://ella.paraguay.com/contenidos/uploads/2014/04/paltrow-566x400.jpg" class="attachment-brnhmbx-bourz-thumbnail-image size-brnhmbx-bourz-thumbnail-image wp-post-image" alt="Imagen:wikipedia.org" /><div
class="listing-box-container"><div
class="listing-box-3-outer"><div
class="listing-box-3 clearfix"><div
class="brnhmbx-font-4 fw700 listing-date">enero 26, 2017</div><div
class="listing-title brnhmbx-font-2 fw700 fst-italic">Gwyneth Paltrow recomienda usar huevos vaginales</div></div></div></div></div></div>
</a></div></div><div
id="brnhmbx_bourz_customadwidget-3"><div
class="textwidget adwidget zig-zag clearfix"><div
id='div-gpt-ad-1463604401062-0' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463604401062-0'); });</script> </div></div></div></div></div><div
id="banner_fix">
<a
class="closeButton"></a><div
id='div-gpt-ad-1470174073795-0' style='width:910px; margin:0 auto; overflow:hidden;' align="center"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470174073795-0'); });</script> </div></div><div
class="footer-box-outer">
<footer
class="clearfix"><div
class="footer-box-inner clearfix"><div
class="footer-widget-area"><div
class="footer-widget-area-inner clearfix"><div
class="widget-item-footer-outer"><div
id="text-9" class="widget-item-footer clearfix widget_text"><div
class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>Sobre Nosotros</span></h2><div
class="textwidget">Ella nació para ser amada, pero también para ser comprendida. Ella nos representa, a miles de mujeres paraguayas en un solo espacio.
<br/>
Ella es única, como todas nosotras y ahora tiene su espacio exclusivo en Internet.
<br/>
Conocénos un poco más, mirá cómo trabajamos para ofrecer la mejor información para la mujer actual.</div></div></div></div><div
class="widget-item-footer-outer"><div
id="brnhmbx_bourz_customcatswidget-2" class="widget-item-footer clearfix widget_brnhmbx_bourz_customcatswidget"><div
class="widget-item-inner"><h2 class="brnhmbx-font-1 liner"><span>TAGS</span></h2><div
class="brnhmbx-font-1 fw700 clearfix"><ul
class='wp-tag-cloud'><li><a
href='http://ella.paraguay.com/tag/actualidad-2' class='tag-link-266 tag-link-position-1' title='463 temas' style='font-size: 14px;'>actualidad</a></li><li><a
href='http://ella.paraguay.com/tag/agenda-ella' class='tag-link-704 tag-link-position-2' title='39 temas' style='font-size: 14px;'>agenda ella</a></li><li><a
href='http://ella.paraguay.com/tag/bebe' class='tag-link-300 tag-link-position-3' title='25 temas' style='font-size: 14px;'>bebé</a></li><li><a
href='http://ella.paraguay.com/tag/bebes-2' class='tag-link-252 tag-link-position-4' title='21 temas' style='font-size: 14px;'>bebés</a></li><li><a
href='http://ella.paraguay.com/tag/belleza' class='tag-link-189 tag-link-position-5' title='169 temas' style='font-size: 14px;'>belleza</a></li><li><a
href='http://ella.paraguay.com/tag/cocina-2' class='tag-link-166 tag-link-position-6' title='146 temas' style='font-size: 14px;'>cocina</a></li><li><a
href='http://ella.paraguay.com/tag/cancer' class='tag-link-352 tag-link-position-7' title='20 temas' style='font-size: 14px;'>cáncer</a></li><li><a
href='http://ella.paraguay.com/tag/cancer-de-mama' class='tag-link-197 tag-link-position-8' title='21 temas' style='font-size: 14px;'>cáncer de mama</a></li><li><a
href='http://ella.paraguay.com/tag/destacado' class='tag-link-1476 tag-link-position-9' title='4.932 temas' style='font-size: 14px;'>Destacado</a></li><li><a
href='http://ella.paraguay.com/tag/embarazo' class='tag-link-127 tag-link-position-10' title='20 temas' style='font-size: 14px;'>embarazo</a></li><li><a
href='http://ella.paraguay.com/tag/entretenimiento-2' class='tag-link-306 tag-link-position-11' title='91 temas' style='font-size: 14px;'>entretenimiento</a></li><li><a
href='http://ella.paraguay.com/tag/hacelo-vos-misma-2' class='tag-link-82 tag-link-position-12' title='55 temas' style='font-size: 14px;'>hacelo vos misma</a></li><li><a
href='http://ella.paraguay.com/tag/hogar-2' class='tag-link-241 tag-link-position-13' title='139 temas' style='font-size: 14px;'>hogar</a></li><li><a
href='http://ella.paraguay.com/tag/la-vidriera-2' class='tag-link-1033 tag-link-position-14' title='59 temas' style='font-size: 14px;'>la vidriera</a></li><li><a
href='http://ella.paraguay.com/tag/mama-2' class='tag-link-273 tag-link-position-15' title='55 temas' style='font-size: 14px;'>mamá</a></li><li><a
href='http://ella.paraguay.com/tag/mascota' class='tag-link-163 tag-link-position-16' title='58 temas' style='font-size: 14px;'>mascota</a></li><li><a
href='http://ella.paraguay.com/tag/mascotas-2' class='tag-link-247 tag-link-position-17' title='41 temas' style='font-size: 14px;'>mascotas</a></li><li><a
href='http://ella.paraguay.com/tag/moda-2' class='tag-link-91 tag-link-position-18' title='396 temas' style='font-size: 14px;'>moda</a></li><li><a
href='http://ella.paraguay.com/tag/nutricion' class='tag-link-436 tag-link-position-19' title='24 temas' style='font-size: 14px;'>nutrición</a></li><li><a
href='http://ella.paraguay.com/tag/pareja' class='tag-link-437 tag-link-position-20' title='79 temas' style='font-size: 14px;'>Pareja</a></li><li><a
href='http://ella.paraguay.com/tag/receta' class='tag-link-315 tag-link-position-21' title='72 temas' style='font-size: 14px;'>receta</a></li><li><a
href='http://ella.paraguay.com/tag/salud' class='tag-link-1478 tag-link-position-22' title='343 temas' style='font-size: 14px;'>Salud</a></li><li><a
href='http://ella.paraguay.com/tag/sexo' class='tag-link-25 tag-link-position-23' title='467 temas' style='font-size: 14px;'>sexo</a></li><li><a
href='http://ella.paraguay.com/tag/tecnologia' class='tag-link-173 tag-link-position-24' title='92 temas' style='font-size: 14px;'>tecnología</a></li></ul></div></div></div></div><div
class="widget-item-footer-outer"><div
id="brnhmbx_bourz_customsocialwidget-2" class="widget-item-footer clearfix widget_brnhmbx_bourz_customsocialwidget"><div
class="widget-item-inner"><style type="text/css" scoped>a.sw-6749299.social-widget-button,
			a.sw-6749299.social-widget-button:visited { color: #e3c3c3; -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.sw-6749299.social-widget-button:hover { color: #a06161; }</style><h2 class="brnhmbx-font-1 liner"><span>SOCIAL NETWORK</span></h2><div
class="brnhmbx-font-2 fw400 fst-italic widget-item-opt-hdr">Seguinos en nuestras redes sociales</div><div
class="t-a-c"><div
class="social-widget-outer"><ul
class="social-widget clearfix"><li><a
class="sw-6749299 social-widget-button clearfix" href="https://www.facebook.com/Ellacompy/" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
class="sw-6749299 social-widget-button clearfix" href="https://twitter.com/ellaparaguay" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
class="sw-6749299 social-widget-button clearfix" href="https://www.instagram.com/ellaparaguay/" target="_blank"><i
class="fa fa-instagram"></i></a></li></ul></div></div></div></div></div></div></div></div><div
class="footer-bottom-outer"><div
class="footer-bottom clearfix"><div
class="footer-text brnhmbx-font-2 fst-italic fs12">Copyright © 2016. Todos los derechos reservados.</div><div
class="footer-social brnhmbx-font-1 fs10"></div><div
class="footer-menu-outer fs12 clearfix">
<a
href="javascript:void(0);" class="brnhmbx-font-1 btn-to-top"><i
class="fa fa-chevron-up"></i>VOLVER AL INICIO</a></div></div></div>
</footer></div></div><div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://ella.paraguay.com/contenidos/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ella.paraguay.com\/contenidos\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/modernizr.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/jquery.fitvids.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/jquery.bxslider.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/burnhambox-bx.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/burnhambox.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/themes/bourz/js/jquery.slicknav.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ella.paraguay.com/contenidos/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://ella.paraguay.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1745954328949506&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 15/78 queries in 0.614 seconds using disk

 Served from: ella.paraguay.com @ 2017-01-27 19:05:28 by W3 Total Cache -->